問題

私はgithubからプロジェクトを起動しようとしていますが、この問題が発生します: error

react-native run-iosで実行した後にエラーが発生する 私は別のシミュレータでそれを起動しようとしました - 動作しませんでした node_modelsを再インストールする - 動作しませんでした react-native upgrade - 動作しませんでした

  ベストアンサー

ここにあなたがしなければならないことがあります cd を node_modules/react-native/third-party/glog-0 に移動し、./configure を実行します。

  同じタグがついた質問を見る

xcodereact-nativeemulationcfbundleidentifier